Caller id shows incoming call without 0

Caller id shows incoming number without 0.

Emre said: Removing zeros is configured by Trim Chars setting. Change +90 to + so it will only trim + char.

Where can i change this setting? I would like to see like this format:
079 123 45 67 instead of 79 123 45 67

It will be in the device config;
Manage --> Local Settings --> Devices --> Select ‘Device’ from list and click settings.