How to use Database V4 in V3


#1

Hi
Windows has been downgraded from windows 7 to win Xp bcoz of hardware compatibility issue.So can i use V4 database in V3 i’m using sql ce…Thanks


#2

No you can not do that.


#3

That is Not possible.


#4

@QMcKay I know this was your last post but I miss ya bro.
@emre